<!DOCTYPE html>
  <html lang="ru-RU" class="" data-skin="light"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link href="https://fonts.googleapis.com/css?family=Roboto%3A%2C400%2C700%2C900%7CRaleway%3A100%2C400%2C700%2C900" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Седьмая волна мобилизации затронет 10-12 тысяч человек, - Полторак - Новости мира</title>
	<link rel="canonical" href="https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Седьмая волна мобилизации затронет 10-12 тысяч человек, - Полторак - Новости мира" />
	<meta property="og:description" content="В армию призовут около 10-12 тыс. человек, если в государстве будет объявлена седьмая волна мобилизации. Как передает корреспондент УНИАН, об этом в Харькове заявил министр обороны Украины Степан Полторак. ”У нас сейчас увольняется 45 тысяч личного состава. Даже если будет необходимость в мобилизации, эта цифра может быть 10-12 тысяч, то есть в разы меньше, чем [&hellip;]" />
	<meta property="og:url" content="https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/" />
	<meta property="og:site_name" content="Новости мира" />
	<meta property="article:published_time" content="2021-08-31T12:44:43+00:00" />
	<meta property="og:image" content="http://novostimira.com/wp-content/uploads/2021/08/502440ef0507829bd12a37c8df2825cf.i999x999x670.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Oleg" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="2 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novostimira.com/#website","url":"https://novostimira.com/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043c\u0438\u0440\u0430","description":"\u0404\u0434\u0438\u043d\u0430 \u041a\u0440\u0430\u0457\u043d\u0430","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://novostimira.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/#primaryimage","inLanguage":"ru-RU","url":"https://novostimira.com/wp-content/uploads/2021/08/502440ef0507829bd12a37c8df2825cf.i999x999x670.jpeg","contentUrl":"https://novostimira.com/wp-content/uploads/2021/08/502440ef0507829bd12a37c8df2825cf.i999x999x670.jpeg","width":1200,"height":800},{"@type":"WebPage","@id":"https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/#webpage","url":"https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/","name":"\u0421\u0435\u0434\u044c\u043c\u0430\u044f \u0432\u043e\u043b\u043d\u0430 \u043c\u043e\u0431\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0437\u0430\u0442\u0440\u043e\u043d\u0435\u0442 10-12 \u0442\u044b\u0441\u044f\u0447 \u0447\u0435\u043b\u043e\u0432\u0435\u043a, - \u041f\u043e\u043b\u0442\u043e\u0440\u0430\u043a - \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043c\u0438\u0440\u0430","isPartOf":{"@id":"https://novostimira.com/#website"},"primaryImageOfPage":{"@id":"https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/#primaryimage"},"datePublished":"2021-08-31T12:44:43+00:00","dateModified":"2021-08-31T12:44:43+00:00","author":{"@id":"https://novostimira.com/#/schema/person/794bb783d8690728ffaa47df1c4c666f"},"breadcrumb":{"@id":"https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/"]}]},{"@type":"BreadcrumbList","@id":"https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://novostimira.com/"},{"@type":"ListItem","position":2,"name":"\u0421\u0435\u0434\u044c\u043c\u0430\u044f \u0432\u043e\u043b\u043d\u0430 \u043c\u043e\u0431\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0437\u0430\u0442\u0440\u043e\u043d\u0435\u0442 10-12 \u0442\u044b\u0441\u044f\u0447 \u0447\u0435\u043b\u043e\u0432\u0435\u043a, &#8212; \u041f\u043e\u043b\u0442\u043e\u0440\u0430\u043a"}]},{"@type":"Person","@id":"https://novostimira.com/#/schema/person/794bb783d8690728ffaa47df1c4c666f","name":"Oleg","image":{"@type":"ImageObject","@id":"https://novostimira.com/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/016c0856adf17e99ebb07271d30fb622?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/016c0856adf17e99ebb07271d30fb622?s=96&d=mm&r=g","caption":"Oleg"},"url":"https://novostimira.com/author/oleg/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новости мира &raquo; Лента" href="https://novostimira.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости мира &raquo; Лента комментариев" href="https://novostimira.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novostimira.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novostimira.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://novostimira.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://novostimira.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://novostimira.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://novostimira.com/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novostimira.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://novostimira.com/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://novostimira.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/animate.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/blog.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-print-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/print.css?ver=1.5.2' type='text/css' media='print' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://novostimira.com/wp-content/themes/digiqole/assets/css/master.css?ver=1.5.2' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='parent-style-css'  href='https://novostimira.com/wp-content/themes/digiqole-child/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://novostimira.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://novostimira.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://novostimira.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=5.8' id='wur_review_content_script-js'></script>
<link rel="https://api.w.org/" href="https://novostimira.com/wp-json/" /><link rel="alternate" type="application/json" href="https://novostimira.com/wp-json/wp/v2/posts/31196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novostimira.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novostimira.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://novostimira.com/?p=31196' />
<link rel="alternate" type="application/json+oembed" href="https://novostimira.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovostimira.com%2Fsedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novostimira.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovostimira.com%2Fsedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak%2F&#038;format=xml" />
          <meta name="description" content="Седьмая волна мобилизации затронет 10-12 тысяч человек, &#8212; Полторак">
          <meta property="og:title" content="Седьмая волна мобилизации затронет 10-12 тысяч человек, &#8212; Полторак">
          <meta property="og:description" content="В армию призовут около 10-12 тыс. человек, если в государстве будет объявлена седьмая волна мобилизации. Как передает корреспондент УНИАН, об этом в Харькове заявил министр обороны Украины Степан Полторак. ”У нас сейчас увольняется 45 тысяч личного состава. Даже если будет необходимость в мобилизации, эта цифра может быть 10-12 тысяч, то есть в разы меньше, чем [&hellip;]">
          <meta property="og:image" content="https://novostimira.com/wp-content/uploads/2021/08/502440ef0507829bd12a37c8df2825cf.i999x999x670-850x560.jpeg"/>
          <meta property="og:url" content="https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/">
          
       <link rel="icon" href="https://novostimira.com/wp-content/uploads/2021/08/fav-n4.png" sizes="32x32" />
<link rel="icon" href="https://novostimira.com/wp-content/uploads/2021/08/fav-n4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novostimira.com/wp-content/uploads/2021/08/fav-n4.png" />
<meta name="msapplication-TileImage" content="https://novostimira.com/wp-content/uploads/2021/08/fav-n4.png" />
    </head>
    <body class="post-template-default single single-post postid-31196 single-format-standard sidebar-active elementor-default elementor-kit-3206" >

    
     
      
 
      <div class="body-inner-content">
      
       <div class="topbar topbar-gray">
   <div class="container">
      <div class="row">
         <div class="col-md-8">
            <div class="tranding-bg-white">
               
   <div class="tranding-bar">
				<div id="tredingcarousel" class="trending-slide carousel slide trending-slide-bg" data-ride="carousel">
											<p class="trending-title"><i class="fa fa-bolt"></i> Trending</p>
										<div class="carousel-inner">
																				<div class="carousel-item active">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">В Киеве состоится SENKA FEST: почему туда нужно пойти</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/">Минздрав известил о трех аспектах перехода на дистанционное образование</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/">Как защитить себя в сезон респираторных вирусных инфекций: врачи дали советы</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/">Психологи рассказали, как помочь ребенку адаптироваться к садику</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://novostimira.com/sedmaya-volna-mobilizaczii-zatronet-10-12-tysyach-chelovek-poltorak/">Седьмая волна мобилизации затронет 10-12 тысяч человек, &#8212; Полторак</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
											</div> <!--/.carousel-inner-->
											<div class="tp-control">
							 <a class="tp-control-prev" href="#tredingcarousel" role="button" data-slide="prev">
							    <i class="fa fa-angle-left"></i>
							  </a>
							  <a class="tp-control-next" href="#tredingcarousel" role="button" data-slide="next">
							      <i class="fa fa-angle-right"></i>
							  </a>
						  </div>
					  				</div> <!--/.trending-slide-->
			</div> <!--/.container-->
               </div>
         </div>
         <div class="col-md-4 xs-center align-self-center text-right">
            <ul class="top-info">
               <li> <i class="fa fa-calendar-check-o" aria-hidden="true"></i>  
                11.09.2021               </li>
            </ul>
         </div>
    
      <!-- end col -->
      </div>
   <!-- end row -->
   </div>
<!-- end container -->
</div>

<div class="header-middle-area">
   <div class="container">
      <div class="row">
          <div class="col-md-4 col-lg-3 align-self-center">
              <div class="logo-area">
                   
                                             <a rel='home' class="logo" href="https://novostimira.com/">
                                                         <img  class="img-fluid logo-light" src="//novostimira.com/wp-content/uploads/2021/08/logo3.png" alt="Новости мира">
                              <img  class="img-fluid logo-dark" src="//novostimira.com/wp-content/uploads/2021/08/logo3.png" alt="Новости мира">
                                                   </a>
                        
              </div>
          </div>    
         <!-- col end  -->
         <div class="col-md-8 col-lg-9 align-self-center">
            <div class="banner-img text-right">
					            <a href="https://novostimira.com/" target="_blank">
               <img class="img-fluid" src="//novostimira.com/wp-content/uploads/2021/08/header_banner.png" alt="Digiqole ads">
            </a>
            				</div>
         </div>
         <!-- col end  -->
      </div>
   </div>                     
</div>
<header id="header" class="header header-gradient">
      <div class=" header-wrapper navbar-sticky ">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                                             <a class="logo d-none" href="https://novostimira.com/">
                                                         <img  class="img-fluid" src="//novostimira.com/wp-content/uploads/2021/08/logo3.png" alt="Новости мира">
                                                         
                        </a>
                         
                  <button class="navbar-toggler" type="button" data-toggle="collapse"
                        data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                        aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
                  </button>
                  
                        <div class="ekit-wid-con" >
      <button class="elementskit-menu-hamburger elementskit-menu-toggler">
         <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
      </button>

      <div id="ekit-megamenu-primary-nav" class="elementskit-menu-container digiqole-elementskit-menu elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-right"><li id="menu-item-3908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3908 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Главная<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/about-us/" class=" dropdown-item">О нас</a>	<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/contact-us/" class=" dropdown-item">Контакты</a></ul>
</li>
<li id="menu-item-31114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31114 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/novosti/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Новости<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-31125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31125 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/press-relizy/" class=" dropdown-item">Пресс-релизы</a>	<li id="menu-item-31115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31115 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/novosti-mira/" class=" dropdown-item">Новости мира</a>	<li id="menu-item-31116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31116 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/katalog-novosteo/" class=" dropdown-item">Каталог новостей</a>	<li id="menu-item-31123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31123 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/novosti-nalogooblozeniya/" class=" dropdown-item">Новости налогообложения</a>	<li id="menu-item-31119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31119 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/novosti-sensacii-skandali/" class=" dropdown-item">Новости, Сенсации, Скандалы</a></ul>
</li>
<li id="menu-item-31117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31117 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/politika/" class="ekit-menu-nav-link">Политика</a></li>
<li id="menu-item-31118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31118 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/biznes-i-ekonomika/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Бизнес<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-31151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31151 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/mezdunarodnaya-ekonomika/" class=" dropdown-item">Международная экономика</a>	<li id="menu-item-31124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31124 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/pravo/" class=" dropdown-item">Право</a>	<li id="menu-item-31128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31128 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/finansi/" class=" dropdown-item">Финансы</a>	<li id="menu-item-31145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31145 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/investicii/" class=" dropdown-item">Инвестиции</a>	<li id="menu-item-31146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31146 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/innovacii/" class=" dropdown-item">Инновации</a></ul>
</li>
<li id="menu-item-31158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31158 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/tehnika/" class="ekit-menu-nav-link">Техника</a></li>
<li id="menu-item-31155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31155 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lifestyle/society/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Общество<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-31159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31159 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/shou-biznes/" class=" dropdown-item">Шоу-бизнес</a>	<li id="menu-item-31150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31150 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/literatura/" class=" dropdown-item">Литература</a>	<li id="menu-item-31148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31148 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/kultura/" class=" dropdown-item">Культура</a>	<li id="menu-item-31152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31152 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/nauka/" class=" dropdown-item">Наука</a>	<li id="menu-item-31153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31153 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/obrazovanie/" class=" dropdown-item">Образование</a>	<li id="menu-item-31175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31175 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/proissestviya-i-kriminalynaya-hronika/" class=" dropdown-item">Происшествия и криминальная хроника</a>	<li id="menu-item-31154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31154 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/obucayushtie-programmi/" class=" dropdown-item">Обучающие программы<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
	<ul class="elementskit-dropdown elementskit-submenu-panel">
		<li id="menu-item-31160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31160 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/psihologiya-vzaimootnoseniy/" class=" dropdown-item">Психология взаимоотношений</a>	</ul>
	<li id="menu-item-31166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31166 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/avtomobily-i-obshtestvo/" class=" dropdown-item">Автомобиль и общество</a>	<li id="menu-item-31157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31157 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/teatr/" class=" dropdown-item">Театр</a>	<li id="menu-item-31174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31174 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/priklyuceniya/" class=" dropdown-item">Приключения</a></ul>
</li>
<li id="menu-item-31136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31136 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lifestyle/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Lifestyle<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-31137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31137 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lifestyle/health/" class=" dropdown-item">Здоровье и красота</a>	<li id="menu-item-31140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31140 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/vase-zdorovye/" class=" dropdown-item">Ваше здоровье<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
	<ul class="elementskit-dropdown elementskit-submenu-panel">
		<li id="menu-item-31167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31167 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/vegetarianskaya-kuhnya/" class=" dropdown-item">Вегетарианская кухня</a>		<li id="menu-item-31168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31168 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/v-mire-napitkov/" class=" dropdown-item">В мире напитков</a>	</ul>
	<li id="menu-item-31141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31141 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/gazeti-i-zurnali/" class=" dropdown-item">Газеты и журналы<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
	<ul class="elementskit-dropdown elementskit-submenu-panel">
		<li id="menu-item-31171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31171 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/kompromat/" class=" dropdown-item">Компромат</a>	</ul>
	<li id="menu-item-31169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31169 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/vistavka/" class=" dropdown-item">Выставка<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
	<ul class="elementskit-dropdown elementskit-submenu-panel">
		<li id="menu-item-31143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31143 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/zivopisy/" class=" dropdown-item">Живопись</a>		<li id="menu-item-31156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31156 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lifestyle/fashion/" class=" dropdown-item">Новинки моды</a>	</ul>
	<li id="menu-item-31144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31144 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/znamenitosti/" class=" dropdown-item">Знаменитости<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
	<ul class="elementskit-dropdown elementskit-submenu-panel">
		<li id="menu-item-31173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31173 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lyubovnie-istorii/" class=" dropdown-item">Любовные истории</a>	</ul>
	<li id="menu-item-31147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31147 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/intervyyu-so-zviozdami/" class=" dropdown-item">Интервью со звёздами</a></ul>
</li>
<li id="menu-item-31126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31126 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/sport/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Спорт<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-31127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31127 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/tennis/" class=" dropdown-item">Теннис</a>	<li id="menu-item-31129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31129 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/futbol/" class=" dropdown-item">Футбол</a>	<li id="menu-item-31130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31130 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/hokkey/" class=" dropdown-item">Хоккей</a>	<li id="menu-item-31138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31138 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/boks/" class=" dropdown-item">Бокс</a>	<li id="menu-item-31139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31139 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/avtosport/" class=" dropdown-item">Автоспорт</a>	<li id="menu-item-31149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31149 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/legkaya-atletika/" class=" dropdown-item">Легкая атлетика</a></ul>
</li>
<li id="menu-item-31161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31161 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lifestyle/travel/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Туризм<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-31162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31162 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/putesestviya-vokrug-sveta/" class=" dropdown-item">Путешествия вокруг света</a>	<li id="menu-item-31163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31163 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/putesestviya-po-ukraine/" class=" dropdown-item">Путешествия по Украине</a>	<li id="menu-item-31164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31164 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/strani-i-goroda/" class=" dropdown-item">Страны и города</a>	<li id="menu-item-31170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31170 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/dostoprimecatelynosti/" class=" dropdown-item">Достопримечательности</a>	<li id="menu-item-31172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31172 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://novostimira.com/category/lucsie-kurorti/" class=" dropdown-item">Лучшие курорты</a></ul>
</li>
</ul>
      <div class="elementskit-nav-identity-panel d-none">
         <div class="elementskit-site-title">
            <a class="elementskit-nav-logo" href="https://novostimira.com/">
               <img src=" //novostimira.com/wp-content/uploads/2021/08/logo3.png " alt="Новости мира" >
            </a>
         </div>
         <button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
      </div>
   </div>
      <div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div>
   </div>
                      
                                                                     <ul class="social-links text-right">
                        
                                                            </ul>
                                                   <!-- end social links -->
                        
                        <div class="nav-search-area">
                                                         <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="ts-icon ts-icon-search1"></i></a>
                              </div>
                                                      <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="https://novostimira.com/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Search Keyword" value="">
                <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
                                    <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->
      </div>
</header>

   <div class="container">
         <div class="row">
            <div class="col-lg-12">
                  <ol class="breadcrumb" data-wow-duration="2s"><li><i class="fa fa-home"></i> <a href="https://novostimira.com">Главная</a><i class="fa fa-angle-right"></i></li> <li> <a href=https://novostimira.com/category/politika/>Политика</a> </li><li><i class="fa fa-angle-right"></i>Седьмая волна мобилизации&hellip;</li></ol>            </div>     
         </div>     
   </div> 
  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1" role="main">

   
      
      <div class="container">
         <div class="row">
                     </div>
         <div class="row digiqole-content">
                        <div class="col-lg-8 col-md-12">
                                 <article id="post-31196" class="post-content post-single post-31196 post type-post status-publish format-standard has-post-thumbnail hentry category-politika">
                        <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         Седьмая волна мобилизации затронет 10-12 тысяч человек, &#8212; Полторак          
      </h1>
               <ul class="post-meta">
               
               <li class="post-category">
                  <a 
               class="post-cat" 
               href="https://novostimira.com/category/politika/"
               style=" background-color:#fc4a00;color:#ffffff "
               >
               <span class="before" style="background-color:#fc4a00;color:#ffffff "></span>Политика<span class="after" style="background-color:#fc4a00;color:#ffffff"></span>
            </a> 
               </li>
                        <li class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/016c0856adf17e99ebb07271d30fb622?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/016c0856adf17e99ebb07271d30fb622?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/><a href="https://novostimira.com/author/oleg/">Oleg</a></li><li class="post-meta-date">
                     <i class="fa fa-clock-o"></i>
                        31.08.2021</li> <li class="post-comment"><i class="fa fa-comments"></i><a href="#" class="comments-link">0 </a></li>         </ul>
         </header><!-- header end -->



		<div class="post-media post-image">
            		     <img class="img-fluid" src="https://novostimira.com/wp-content/uploads/2021/08/502440ef0507829bd12a37c8df2825cf.i999x999x670-850x560.jpeg" alt=" Седьмая волна мобилизации затронет 10-12 тысяч человек, &#8212; Полторак">
             
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix">
			<p>В армию призовут около 10-12 тыс. человек, если в государстве будет объявлена <strong>седьмая волна мобилизации</strong>.</p>
<p>Как передает корреспондент УНИАН, об этом в Харькове заявил министр обороны Украины <strong>Степан Полторак.</strong></p>
<p><em>”У нас сейчас увольняется 45 тысяч личного состава. Даже если будет необходимость в мобилизации, эта цифра может быть 10-12 тысяч, то есть в разы меньше, чем была раньше”</em>, &#8212; сказал Полторак.</p>
<p>Он подчеркнул, что после повышения материального обеспечения военных количество желающих служить по контракту значительно увеличилось.</p>
<h2>Слова Министра обороны Украины</h2>
<p><em>”Если раньше мы набирали в месяц 200-300 контрактников, то только за этот месяц, когда мы получили первое (повышенное) денежное обеспечение, записались в армию 9 тысяч человек. 7 тысяч человек мы призвали уже. То есть, если такими темпами мы будем идти, то, конечно, мы будем минимизировать количество личного состава, который будет необходимо призывать по мобилизации. Я надеюсь, что и мобилизовываться будут в основном по личному желанию, добровольцы. Таких очень много”</em>, &#8212; подчеркнул министр.</p>
<p>Полторак также отметил, что проведение мобилизации будет зависеть от ситуации на линии соприкосновения.</p>
<p><em>”Будет мобилизация, не будет мобилизации – все это зависит от того, какая будет обстановка. Те шаги, которые были предприняты президентом, правительством, Верховной Радой по обеспечению денежным довольствием военнослужащих, мы сейчас значительно больше получаем, добавляют нам оптимизма в том, что со временем мы вообще откажемся от мобилизации, если, конечно, не будет активных боевых действий”</em>, &#8212; сказал он.</p>
<h2>Стоит добавить:</h2>
<p>Полторак добавил, что министерство разрабатывает изменения в закон о прохождении службы, поскольку в нем «очень много» моментов, которые мешают быстро переходить на новые стандарты.</p>
<p><em>”Но на случай открытой агрессии и широкомасштабных боевых действий все страны мира всегда прибегают к мобилизации. От этого никто отказаться не может. Потому что одна контрактная армия, только за счет контрактников, мы задачи по защите страны выполнить не сможем. Но это будет только тогда, когда будет резкое обострение обстановки”,</em> &#8212; сказал министр.</p>
<p>Полторак добавил, что <strong>демобилизация </strong>будет проводиться по плану – в марте-апреле.</p>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
                  </article>

                   
<div class="author-box solid-bg">
    <div class="author-img pull-left">
       <img alt='' src='https://secure.gravatar.com/avatar/016c0856adf17e99ebb07271d30fb622?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/016c0856adf17e99ebb07271d30fb622?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </div>
    <div class="author-info">
        <h3>Oleg</h3>
        <p class="author-url">
            <a href="" target="_blank">
                        </a>
        </p>
         <p> 
                     </p>
     </div>
</div> <!-- Author box end -->
                                    
                  
                           </div> <!-- .col-md-8 -->
            

   <div class="col-lg-4 col-md-12">
      <div id="sidebar" class="sidebar" role="complementary">
         <div id="apsc_widget-3" class="widget widget_apsc_widget"><h3 class="widget-title"> <span class="title-angle-shap">Мы в соц сетях</span></h3><div class="apsc-icons-wrapper clearfix apsc-theme-2 " >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/xpeedstudio" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">8,047</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/xpeedstudio" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">502</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/xpeeder" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">302</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCJp-j8uvirVgez7TDAmfGYA" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">851</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div></div></div><div id="media_image-3" class="widget widget_media_image"><a href="#"><img width="350" height="311" src="https://novostimira.com/wp-content/uploads/2020/07/sidebar_banner_2.png" class="image wp-image-3528  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="digiqole_latest_post_tab_widget-2" class="widget digiqole_latest_post_tab_widget">    
		 
       <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs recen-tab-menu" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
		  					<span></span>
						 Недавние					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
					 <span></span>
						 Топ					 </a>
				 </li>
             <li role="presentation">
					 <a href="#mostcomments"  role="tab" data-toggle="tab">
					 <span></span>
						 Комменты					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active post-tab-list post-thumb-bg" id="home">
                                                               <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/senka_festival-455x300.jpg);"></span>
											<span class="post-index">  1 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://novostimira.com/category/lifestyle/society/"
										style="color:#fc4a00"
										>
										Общество									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">В Киеве состоится SENKA FEST: почему туда нужно...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/distancionnoe_obuchenie-455x300.jpg);"></span>
											<span class="post-index">  2 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://novostimira.com/category/lifestyle/tech/"
										style="color:#007bff"
										>
										Наука и образование									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/">Минздрав известил о трех аспектах перехода на дистанционное...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/ostraya-respiratornaya-virusnaya-infekciya-455x300.jpg);"></span>
											<span class="post-index">  3 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://novostimira.com/category/lifestyle/health/"
										style="color:#690aa0"
										>
										Здоровье и красота									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/">Как защитить себя в сезон респираторных вирусных инфекций:...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/adaptaciya_rebenka_k_sadiku-455x300.jpg);"></span>
											<span class="post-index">  4 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://novostimira.com/category/lifestyle/health/"
										style="color:#690aa0"
										>
										Здоровье и красота									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/">Психологи рассказали, как помочь ребенку адаптироваться к садику</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 03.09.2021</span></div>

                           </div>
                        </div>
                                       				 </div>
				 <div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="profile">
					 													 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/senka_festival-455x300.jpg);"></span>
											<span class="post-index"> 1 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/society/"
												style="color:#fc4a00"
												>
												Общество											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">В Киеве состоится SENKA FEST: почему туда нужно...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/distancionnoe_obuchenie-455x300.jpg);"></span>
											<span class="post-index"> 2 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/tech/"
												style="color:#007bff"
												>
												Наука и образование											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/">Минздрав известил о трех аспектах перехода на дистанционное...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/ostraya-respiratornaya-virusnaya-infekciya-455x300.jpg);"></span>
											<span class="post-index"> 3 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/health/"
												style="color:#690aa0"
												>
												Здоровье и красота											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/">Как защитить себя в сезон респираторных вирусных инфекций:...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/adaptaciya_rebenka_k_sadiku-455x300.jpg);"></span>
											<span class="post-index"> 4 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/health/"
												style="color:#690aa0"
												>
												Здоровье и красота											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/">Психологи рассказали, как помочь ребенку адаптироваться к садику</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 03.09.2021 </span></div>

								 </div>
							 </div>
                      					 				 </div>
             <div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="mostcomments">
					 						                      
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/v-stambule-vozvedut-most-po-proektu-leonardo-da-vinchi/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2019/06/b22ef6577e00ac064f2a1156533c8422-455x300.jpg);"></span>
											<span class="post-index"> 1 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/travel/"
												style="color:#f3670a"
												>
												Путешествия и туризм											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://novostimira.com/v-stambule-vozvedut-most-po-proektu-leonardo-da-vinchi/">В Стамбуле возведут мост по проекту Леонардо Да...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 30.06.2019 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/nancy-zhang-a-chinese-busy-woman-and-social-media/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2019/06/food_6-455x300.jpg);"></span>
											<span class="post-index"> 2 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/"
												style="color:#fda400"
												>
												Lifestyle											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://novostimira.com/nancy-zhang-a-chinese-busy-woman-and-social-media/">Nancy Zhang a Chinese busy woman and social...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 06.06.2019 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/senka_festival-455x300.jpg);"></span>
											<span class="post-index"> 3 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/society/"
												style="color:#fc4a00"
												>
												Общество											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/">В Киеве состоится SENKA FEST: почему туда нужно...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://novostimira.com/novosti_mira_178/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/themes/digiqole/assets/images/default_thumb.jpg);"></span>
											<span class="post-index"> 4 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/katalog-novosteo/"
												style="color:#fc4a00"
												>
												Каталог новостей											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://novostimira.com/novosti_mira_178/">Секреты хранения молочных продуктов</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 02.03.2010 </span></div>

								 </div>
							 </div>
                      					 				 </div>
			 </div>
		 </div>   

		 
	</div><div id="digiqole-category-list-2" class="widget digiqole-category-list"><div class="widgets_category ts-category-list-item"><ul class="ts-category-list"><li><a style="background-image:url(//novostimira.com/wp-content/uploads/2019/04/health_5.jpg)" href="https://novostimira.com/category/lifestyle/health/"><span>Здоровье и красота</span><span class="bar"></span> <span class="category-count">250</span></a></li><li><a style="background-image:url(//novostimira.com/wp-content/uploads/2019/06/food_3.jpg)" href="https://novostimira.com/category/lifestyle/food/"><span>Кулинария</span><span class="bar"></span> <span class="category-count">71</span></a></li><li><a style="background-image:url(//novostimira.com/wp-content/uploads/2019/06/fashion_4.jpg)" href="https://novostimira.com/category/lifestyle/fashion/"><span>Новинки моды</span><span class="bar"></span> <span class="category-count">50</span></a></li><li><a style="background-image:url(//novostimira.com/wp-content/uploads/2019/06/travel_3.jpg)" href="https://novostimira.com/category/lifestyle/travel/"><span>Путешествия и туризм</span><span class="bar"></span> <span class="category-count">112</span></a></li><li><a style="background-image:url(//novostimira.com/wp-content/uploads/2019/06/sports_4.jpg)" href="https://novostimira.com/category/lifestyle/sports/"><span>Спорт</span><span class="bar"></span> <span class="category-count">1214</span></a></li></ul></div></div>      </div> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->

         </div> <!-- .row -->

      </div> <!-- .container -->
   </div>
<!--#main-content -->

        
     <div class="newsletter-area">
      <div class="container">
         <div class="row">
            <div class="col-lg-7 col-md-5 align-self-center">
            <div class="footer-logo">
               <a class="logo" href="https://novostimira.com/">
                     <img  class="img-fluid" src="//novostimira.com/wp-content/uploads/2021/08/logo3.png" alt="Новости мира">
                  </a>
              </div>
            </div>
            <div class="col-lg-5 col-md-7">
                            </div>
         </div>
      </div>
   </div>
 
   

          
         <footer class="ts-footer" >
            <div class="container">
             
                  <div class="row">
                     <div class="col-lg-4 col-md-12 fadeInUp">
                        <div class="footer-left-widget"><h3 class="widget-title"><span>О нас</span></h3>			<div class="textwidget"><p>Мы открыты для взаимовыгодного сотрудничества с репортерами, редакторами, корреспондентами и просто интересными людьми, которые желают размещать собственные материалы на нашем сайте.</p>
</div>
		</div><div class="widget_text footer-left-widget"><div class="textwidget custom-html-widget"><ul class="footer-info">
 	<li> <i class="fa fa-home"></i> 01001, Киев, Украина</li>
 	<li> <i class="fa fa-phone"></i> +1 212-602-9641</li>
 	<li><i class="fa fa-envelope"></i>info@example.com</li>
</ul></div></div><div class="footer-left-widget">		<div class="footer-social">
			<ul class="xs-social-list xs-social-list-v6 digiqole-social-list">

							<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li>
				
									<li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li>
				
				
									<li><a href="#" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
				
									<li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
				
									<li><a href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
																																
				
												
											</ul>
		</div><!-- Footer social end -->

		</div><div class="footer-left-widget">			<div class="textwidget"><p>По вопросам сотрудничества обращайтесь к администрации сайта «Новости мира».</p>
</div>
		</div><div class="widget_text footer-left-widget"><h3 class="widget-title"><span>Контакт</span></h3><div class="textwidget custom-html-widget"><p>
		<span class="address-info">01001, Киев, Украина </span><span class="footer-contact-info-right">
	+1 212-602-9641
	<br/>
	+1 212-228-4808

	info@example.com
	</span>
</p></div></div>
                     </div>
                     <div class="col-lg-3 offset-lg-1 col-md-6">
                        <div class="footer-widget footer-center-widget"><h3 class="widget-title"><span>Популярные публикации</span></h3>		<div class="recent-posts-widget post-list-item">
			<div class="post-tab-list">
									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/" rel="bookmark" title="В Киеве состоится SENKA FEST: почему туда нужно пойти">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/senka_festival-455x300.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/society/"
												style="color:#fc4a00"
												>
												Общество											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://novostimira.com/v-kieve-sostoitsya-senka-fest-pochemu-tuda-nuzhno-pojti/" rel="bookmark" title="В Киеве состоится SENKA FEST: почему туда нужно пойти">В Киеве состоится SENKA FEST:</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/" rel="bookmark" title="Минздрав известил о трех аспектах перехода на дистанционное образование">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/distancionnoe_obuchenie-455x300.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/tech/"
												style="color:#007bff"
												>
												Наука и образование											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://novostimira.com/minzdrav-izvestil-o-treh-aspektah-perehoda-na-distanczionnoe-obrazovanie/" rel="bookmark" title="Минздрав известил о трех аспектах перехода на дистанционное образование">Минздрав известил о трех аспектах</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/" rel="bookmark" title="Как защитить себя в сезон респираторных вирусных инфекций: врачи дали советы">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/ostraya-respiratornaya-virusnaya-infekciya-455x300.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/health/"
												style="color:#690aa0"
												>
												Здоровье и красота											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://novostimira.com/kak-zashhitit-sebya-v-sezon-respiratornyh-virusnyh-infekczij-vrachi-dali-sovety/" rel="bookmark" title="Как защитить себя в сезон респираторных вирусных инфекций: врачи дали советы">Как защитить себя в сезон</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 06.09.2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

									<div class="post-content media">
													<div class="post-thumb">
							 <a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/" rel="bookmark" title="Психологи рассказали, как помочь ребенку адаптироваться к садику">
								<span class="digiqole-sm-bg-img" style="background-image: url(https://novostimira.com/wp-content/uploads/2021/09/adaptaciya_rebenka_k_sadiku-455x300.jpg);"></span>
							
						 	  </a>
							</div>
							<div class="post-info media-body">
                        	<span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://novostimira.com/category/lifestyle/health/"
												style="color:#690aa0"
												>
												Здоровье и красота											</a>
										                         	  </span>
								<h4 class="post-title"><a href="https://novostimira.com/psihologi-rasskazali-kak-pomoch-rebenku-adaptirovatsya-k-sadiku/" rel="bookmark" title="Психологи рассказали, как помочь ребенку адаптироваться к садику">Психологи рассказали, как помочь ребенку</a></h4>
								<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 03.09.2021</span></div>
							</div>
												<div class="clearfix"></div>
						</div>

											</div>
		</div>
		</div>                     </div>
                     <div class="col-lg-4  col-md-6">
                       <div class="footer-widget footer-right-widget"><a href="#"><img width="285" height="375" src="https://novostimira.com/wp-content/uploads/2020/07/widget_banner.png" class="image wp-image-3495  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>                     </div>
                     <!-- end col -->
                  </div>
                 
           </div>
                  
         </footer>
         
         
   <div class="copy-right">
         <div class="container">
            <div class="row">
               <div class="col-md-11  align-self-center">

                  <div class="copyright-text text-center">
                                    <p> &copy; 2020, Novostimira. All rights reserved</p>
                  </div>
               </div>


               <div class="top-up-btn col-md-1">
                  <!-- end footer -->
                                       <div class="BackTo">
                        <a href="#" class="ts-icon ts-icon-arrow-up" aria-hidden="true"></a>
                     </div>
                                 </div>
            </div>
            <!-- end row -->
         </div>
   </div>
        <!-- end footer -->
    </div>

   <script type='text/javascript' src='https://novostimira.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/novostimira.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://novostimira.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.4.1' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://novostimira.com/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://novostimira.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.4.1' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1.5.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1.5.2' id='popper-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1.5.2' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1.5.2' id='jquery-appear-min-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1.5.2' id='raphael-min-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1.5.2' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.2' id='jquery-mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1.5.2' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/ResizeSensor.js?ver=1.5.2' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/theia-sticky-sidebar.js?ver=1.5.2' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/goodshare.min.js?ver=5.8' id='goodshare-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/novostimira.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novostimira.com/wp-content/themes/digiqole/assets/js/script.js?ver=1.5.2' id='digiqole-script-js'></script>
<script type='text/javascript' src='https://novostimira.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

   </body>
</html>